<!DOCTYPE html>
<html lang="en-AU">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Simulated Capital | Going Down Swinging</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://goingdownswinging.org.au/2016/xmlrpc.php" />
	<!-- override default color via settings page -->
	<style type="text/css">
	#progressBar.flat::-webkit-progress-value {
		background-color: #7dc8c9 !important;
	}
			#progressBar.flat {
			margin-top: 0px !important;
		}
	</style>
	<progress value="0" id="progressBar" class="flat" title="Page location progress bar">
		<div class="progress-container">
			<span class="progress-bar"></span>
		</div>
	</progress>
	<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Going Down Swinging &raquo; Feed" href="http://goingdownswinging.org.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Going Down Swinging &raquo; Comments Feed" href="http://goingdownswinging.org.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Going Down Swinging &raquo; Simulated Capital Comments Feed" href="http://goingdownswinging.org.au/simulated-capital/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/goingdownswinging.org.au\/2016\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://goingdownswinging.org.au/2016/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://goingdownswinging.org.au/2016/wp-content/plugins/instagram-feed/css/sb-instagram.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?1&#038;ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://goingdownswinging.org.au/2016/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://goingdownswinging.org.au/2016/wp-content/themes/gds_theme/fonts/romana_font/stylesheet.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://goingdownswinging.org.au/2016/wp-content/themes/gds_theme/css/bootstrap.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='himmelen-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C700%2C700italic%7CPlayfair+Display%3A400%2C400italic%2C700%2C700italic%7COpen+Sans%7C&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-main-css'  href='http://goingdownswinging.org.au/2016/wp-content/themes/gds_theme/js/owl-carousel/owl.carousel.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='http://goingdownswinging.org.au/2016/wp-content/themes/gds_theme/js/owl-carousel/owl.theme.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://goingdownswinging.org.au/2016/wp-content/themes/gds_theme/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://goingdownswinging.org.au/2016/wp-content/themes/gds_theme/responsive.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='animations-css'  href='http://goingdownswinging.org.au/2016/wp-content/themes/gds_theme/css/animations.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://goingdownswinging.org.au/2016/wp-content/themes/gds_theme/css/font-awesome.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='select2-mgt-css'  href='http://goingdownswinging.org.au/2016/wp-content/themes/gds_theme/js/select2/select2.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='offcanvasmenu-css'  href='http://goingdownswinging.org.au/2016/wp-content/themes/gds_theme/css/offcanvasmenu.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='nanoscroller-css'  href='http://goingdownswinging.org.au/2016/wp-content/themes/gds_theme/css/nanoscroller.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='http://goingdownswinging.org.au/2016/wp-content/themes/gds_theme/css/idangerous.swiper.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://goingdownswinging.org.au/2016/wp-includes/css/dashicons.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://goingdownswinging.org.au/2016/wp-includes/js/thickbox/thickbox.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='scroll-progress-styles-css'  href='http://goingdownswinging.org.au/2016/wp-content/plugins/scroll-progress-bar/lib/css/progress-bar-style.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='cache.skin-css'  href='http://goingdownswinging.org.au/2016/wp-content/themes/gds_theme/cache/cache.skin.css?ver=1496817366.95' type='text/css' media='all' />
<script type='text/javascript' src='http://goingdownswinging.org.au/2016/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://goingdownswinging.org.au/2016/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://goingdownswinging.org.au/2016/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://goingdownswinging.org.au/2016/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.6'></script>
<script type='text/javascript' src='http://goingdownswinging.org.au/2016/wp-content/plugins/scroll-progress-bar/lib/js/progress-bar.min.js?ver=all'></script>
<script type='text/javascript' src='http://goingdownswinging.org.au/2016/wp-content/themes/gds_theme/cache/cache.skin.js?ver=1496817366.95'></script>
<link rel='https://api.w.org/' href='http://goingdownswinging.org.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://goingdownswinging.org.au/2016/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://goingdownswinging.org.au/2016/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.6" />
<link rel="canonical" href="http://goingdownswinging.org.au/simulated-capital/" />
<link rel='shortlink' href='http://goingdownswinging.org.au/?p=11332' />
<link rel="alternate" type="application/json+oembed" href="http://goingdownswinging.org.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgoingdownswinging.org.au%2Fsimulated-capital%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://goingdownswinging.org.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgoingdownswinging.org.au%2Fsimulated-capital%2F&#038;format=xml" />
<link rel="icon" href="http://goingdownswinging.org.au/2016/wp-content/uploads/2016/04/cropped-gdsicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://goingdownswinging.org.au/2016/wp-content/uploads/2016/04/cropped-gdsicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://goingdownswinging.org.au/2016/wp-content/uploads/2016/04/cropped-gdsicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://goingdownswinging.org.au/2016/wp-content/uploads/2016/04/cropped-gdsicon-1-270x270.png" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29050597-1', 'auto');
  ga('send', 'pageview');

</script>

</head>
<body class="single single-post postid-11332 single-format-standard blog-style-1 blog-slider-enable">


<header>

<div class="container header-logo-center">
  <div class="row">
    <div class="col-md-12">
     
      <div class="header-left">
        <div class="social-icons-wrapper"><a href="https://www.facebook.com/goingdownswinging/" target="_blank" class="a-facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/swingingonline" target="_blank" class="a-twitter"><i class="fa fa-twitter"></i></a><a href="https://www.instagram.com/swingingonline" target="_blank" class="a-instagram"><i class="fa fa-instagram"></i></a><a href="http://goingdownswinging.org.au/sign-up/" target="_blank" class="a-envelope"><i class="fa fa-envelope"></i></a></div>      </div>
      
      <div class="header-center">
            <div class="logo">
    <a class="logo-link" href="http://goingdownswinging.org.au/"><img src="http://goingdownswinging.org.au/2016/wp-content/uploads/2016/04/gds_logo.png" width="270px" alt="Going Down Swinging"></a>
        </div>
          </div>

      <div class="header-right">
        <div class="header-promo-content"><a href="http://goingdownswinging.org.au/38-submissions-now-open/" /><div class="btn">Submissions Open</div></a></h3></div>      </div>
    </div>
  </div>
    
</div>

        <div class="mainmenu-belowheader mainmenu-uppercase mainmenu-normalfont mainmenu-downarrow menu-center sticky-header clearfix">
        
        <div id="navbar" class="navbar navbar-default clearfix">
          
          <div class="navbar-inner">
              <div class="container">
             
                  <div class="navbar-toggle" data-toggle="collapse" data-target=".collapse">
                    MENU                  </div>
                  <div class="navbar-left-wrapper">
                                        <ul class="header-nav">
                                                <li class="float-sidebar-toggle"><div id="st-sidebar-trigger-effects"><a class="float-sidebar-toggle-btn" data-effect="st-sidebar-effect-2"><div class="content-separator">
	<img class="seperator-img" src="http://goingdownswinging.org.au/2016/wp-content/uploads/2016/04/editions_logo.png" width="30px"></img>
</div></a></div></li>
                                            </ul>
                  </div>
                  <div class="navbar-center-wrapper">
                  <div class="navbar-collapse collapse"><ul id="menu-header_menu-1" class="nav"><li id="menu-item-9198" class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="http://goingdownswinging.org.au/read/">Read</a></li>
<li id="menu-item-9545" class=" menu-item menu-item-type-post_type menu-item-object-page"><a href="http://goingdownswinging.org.au/listen/">Listen</a></li>
<li id="menu-item-9542" class=" menu-item menu-item-type-custom menu-item-object-custom"><a href="http://goingdownswinging.bigcartel.com/">Shop</a></li>
</ul></div>                  </div>
                  <div class="navbar-right-wrapper">
			 <ul class="header-nav">
				 <li class="float-sidebar-toggle">
                     	<a href="http://goingdownswinging.org.au/digital/"/><img src="http://goingdownswinging.org.au/2016/wp-content/uploads/2016/04/digital_logo.png" width = "30px"></a>
				</li> </ul>
                    </div>
                  </div>
              </div>
          </div>
          
        </div>
       
    </div>
        
    



</header>


	
<div class="content-block">
<div class="container-fluid container-page-item-title" data-style="">
	<div class="row">
	<div class="col-md-12">
	<div class="page-item-title-single">
			    <div class="post-categories"><a href="http://goingdownswinging.org.au/category/articles/" rel="category tag">Articles</a></div>
	    	    <h1>Simulated Capital</h1>
		<div class="post-date">By <a href="http://goingdownswinging.org.au/byline/matilda-dixon-smith/" rel="tag">Matilda Dixon-Smith</a> </div> 
	</div>
	</div>
	</div>
</div>
<div class="post-container container">
	<div class="row">
		<div class="col-md-12 post-single-content">
			<div class="blog-post blog-post-single clearfix">
				<article id="post-11332" class="post-11332 post type-post status-publish format-standard has-post-thumbnail hentry category-articles tag-depression tag-matilda-dixon-smith tag-mental-health tag-the-sims tag-video-games byline-matilda-dixon-smith">
							<div class="post-content-wrapper">
					
								<div class="post-content">
																		<div class="blog-post-thumb">
									
																			
									</div>
																											
																		<div class="entry-content">
										<p><span style="font-weight: 400;"><strong>Twenty-seven hours</strong> is my current record for length of time spent playing </span><i><span style="font-weight: 400;">The Sims</span></i><span style="font-weight: 400;">. I’d love to tell you those twenty-seven hours were stretched over several days; that I dipped in and out of the game to do normal human things like eat, sleep, shower and venture outside. But no, it was just nearly thirty hours of me sitting stagnant and greasy on the couch, obsessively controlling the life of one Vienna Lastname – because the game apparently sapped any creativity I might have previously devoted to giving my Sim a more interesting moniker.</span></p>
<p><span style="font-weight: 400;">I don’t know if you’re familiar with </span><i><span style="font-weight: 400;">The Sims,</span></i><span style="font-weight: 400;"> which began as a popular computer game in the 2000s. As the name would suggest, the game is a quasi-simulation of real life, where you get to create an avatar (a Sim) and put it in a house, in a neighbourhood, in a job, in a family, or in a relationship you’ve engineered for them. Then you get to run their life. </span></p>
<p><span style="font-weight: 400;">I was never a huge video game fan, but I’ve loved </span><i><span style="font-weight: 400;">The Sims</span></i><span style="font-weight: 400;"> since I was a teenager, when my sisters and I spent our pocket money on expensive </span><i><span style="font-weight: 400;">Sims</span></i><span style="font-weight: 400;"> CD-ROMs. We played periodically, with increasing and then waning intensity, until we left high school and left our </span><i><span style="font-weight: 400;">Sims</span></i><span style="font-weight: 400;"> CD-ROMS back at our parents’ house. After that, I mostly forgot the game existed.</span></p>
<p><span style="font-weight: 400;">A couple of years ago, Electronic Arts uploaded a free copy of </span><i><span style="font-weight: 400;">The Sims 2</span></i><span style="font-weight: 400;"> to the internet, and I downloaded it immediately. As exciting as this free release initially was, I only played the game occasionally, and only for a few feverish hours, usually when I had nothing left to watch on TV, or no books I felt particularly like reading, or no places where I felt particularly like going. </span></p>
<p><span style="font-weight: 400;">Then, in June last year, I became so deeply depressed and anxious that I couldn’t leave my house without shaking and sweating, or losing all the saliva in my mouth and throat. Outside seemed impossible. Existing felt, well, problematic, and not particularly worth it. I didn’t want to go anywhere, or do anything, or get out of my (by now pretty filthy) bed. </span></p>
<p><span style="font-weight: 400;">I had nothing in particular I wanted to do when I was depressed, but I also happened to have nothing but time on my hands. One day, when my mother rang to see if I had gone to work (I hadn’t), she asked me what I was doing instead. “Nothing,” I told her, and it was true. I was just lying in bed, doing nothing. </span></p>
<p><span style="font-weight: 400;">“You’re not very good at doing nothing,” my mother told me, and she was right. So I thought about all the other times I’d had nothing much I felt like doing, and I realised I could play </span><i><span style="font-weight: 400;">The Sims</span></i><span style="font-weight: 400;">, and that might be okay. </span></p>
<p><span style="font-weight: 400;">I moved myself, my unkempt body and my doona up to a couch in the living room, and I got out my old computer and played. For about forty-eight hours. Without really sleeping much or doing much of anything else. And then, after I slept a little and ate some food, I played some more. For, like, a couple of weeks. You might even say that I kind of </span><span style="font-weight: 400;">won</span> <i><span style="font-weight: 400;">The Sims</span></i><span style="font-weight: 400;"> – or as much as you can win a game that never really ends, just keeps going and going forever even after your Sim dies. </span></p>
<hr />
<p>Control + Shift + C<span style="font-weight: 400;"> are the buttons you press to open the ‘cheat’ window. Once you’ve accessed the window, you can conjure up all kinds of assistance for your middling Sim. Vienna Lastname, for instance, was halfway through an extensive remodel of the initially modest one-bedroom cottage I had made for her, when her bank account flashed red: insufficient funds. Control + Shift + C. I conjured up the cheat window and typed in my favourite code: ‘motherlode’.  This code deposits 50,000 simoleons (the game’s currency) into your Sim’s bank account. I typed ‘motherlode’ over and over until Vienna Lastname had around 350,000 simoleons, then I continued to place a large manicured hedge around her entire cliffside property. </span></p>
<p><span style="font-weight: 400;">In so many strange ways </span><i><span style="font-weight: 400;">The Sims</span></i><span style="font-weight: 400;"> is just like real life. Your Sim needs six to eight hours of sleep, or she becomes hard to rouse, irritable and can even be persuaded to ignore her carpool and skip work altogether. If your Sim doesn’t spend enough quality time with her partner, the relationship suffers and they may break up. If your Sim toddler doesn’t become toilet trained, or learn to walk, as a child she is slow to develop. If you don’t allow your Sim to relieve herself, she urinates on the floor. (This is a bit of an odd one, because sometimes your adult Sim will do this regardless of whether they have access to a working facility. Bizarre.) </span></p>
<p><span style="font-weight: 400;">However, mostly </span><i><span style="font-weight: 400;">The Sims</span></i><span style="font-weight: 400;"> is like, well, a computer game. Because that’s what it is. If your Sim doesn’t have enough social interaction with other Sims, she becomes despondent and bad-tempered; you know it’s really dire when a life-sized pink bunny appears and follows your Sim around until her mood improves. When I don’t speak to anyone for an extended period of time (except my mother, who calls without fail once every couple of days, if I don’t call her first), there is no giant pink bunny to make me feel better. Instead, I spiral. </span></p>
<p><span style="font-weight: 400;">I know I need social interaction, but I can’t leave the house. I can hear my housemates upstairs, gabbing and watching a movie in the living room, but I’m frozen in bed one floor below. I can’t move; I can’t access what I know I need. I close my dusty venetians and sink into the stupor of another depressive episode.</span></p>
<blockquote><p>You might even say that I kind of <i>won</i> <i>The Sims</i> – or as much as you can win a game that never really ends, just keeps going and going forever even after your Sim dies.</p></blockquote>
<p><span style="font-weight: 400;">And if I can’t make it to work, as I discovered painfully last year, there is no Control + Shift + C to access the cheat window. There’s no ‘motherlode’, not even a ‘kaching’ (the more modest cheat code, which gifts your Sim a mere 1,000 Simoleons). You just eat away at your savings and then send your parents a hysterical email that says, “I have $26.40 in my account, and rent is due in three days – please help me!!” </span></p>
<p><span style="font-weight: 400;">If your Sim doesn’t feel like getting up and going to work, too bad. You just right click on the car idling outside your Sim’s house, which is there to pick her up, and click the bubble that appears with the command, ‘go to work’. Your Sim has no choice, she simply has to go. And if your Sim doesn’t want to socialise, who cares? You can ring up everyone she’s ever met, including the man who cleans her kitchen, and invite them round for a huge party. There doesn’t even need to be a reason. And when her guests show up, you can stop her from doing whatever it is she’s doing, and send her out to entertain. Your Sim is at your mercy; you have complete control. </span></p>
<hr />
<p>Control<span style="font-weight: 400;"> is something I crave – both as a sufferer of depression and anxiety, and as someone who has been traumatised by sexual violence. It’s exhilarating to be in charge, and terrifying when I’m not. So I steamroll people to make sure things are just so. I hide away and avoid things I know I cannot take under my command. Control is my Command + Shift + C – my cheat code for safety. </span></p>
<p><span style="font-weight: 400;">Sometimes control is unattainable, and in those moments I am paralysed by panic. What if I miss out on an opportunity I thought was mine for the taking? What happens when the man I thought was the love of my life decides he doesn’t want mr? I can’t just fill up on charisma points to talk my way into that job; I can’t use every ‘romantic action’ on my boyfriend until love hearts float above his head and a bubble on the screen informs me that we’re “going steady” again. He’s left me, and we’re no longer following each other on Instagram (even though I check his account most days). That other woman got the job I thought was mine, because she knew someone who knew the someone who was hiring for that position. </span></p>
<p><span style="font-weight: 400;">When I lost all control, my only solace was Vienna Lastname and her perfect life. I upgraded her one-bedroom house to a four-bedroom mansion, complete with a swimming pool, a gym, a games room and a driving circle in the front garden. She worked at every skill until she had mastered them all; she became Leader of the Free World, which is the highest possible position you can achieve on the Political Track career path. She had a husband with a six-pack, who had all ten cooking skill points, and two children who looked adorably like their parents, grown from precious toddlers into gifted children. Vienna Lastname was fit; she was socially adept. She was never late for work. </span></p>
<p><span style="font-weight: 400;">I was still greasy and sitting on my couch, swathed in my stained doona and wearing a shirt with so many holes it was borderline pornographic. I hadn’t been into the office in two months; I didn’t bother responding to social invitations because I knew I wouldn’t go. But I was still able to focus single-mindedly on the insurmountable success of Vienna Lastname’s existence.</span></p>
<hr />
<p>Now I am better<span style="font-weight: 400;">. I see a psychologist; I work. I leave the house once a day, even if it’s just to walk around the block. My bank account is no longer in the minus digits, and when I get a bill, I pay it on time. There are no more late fees for a forgotten or avoided mobile phone bill. </span></p>
<p><span style="font-weight: 400;">And when I feel itchy and uncomfortable because I haven’t showered since the day before, I pay attention to that feeling. I go to the bathroom, turn on the shower, remove my clothes, stare for a minute at my flabby body, then stand under the water and rinse. I emerge clean, and I am better at starting the day after that. I pop my antidepressants from their neat little blister packs and drop them into a days-of-the-week pill holder, so I never forget them. I am, as they call it, functioning. </span></p>
<p><span style="font-weight: 400;">So when I returned to </span><i><span style="font-weight: 400;">The Sims</span></i><span style="font-weight: 400;"> the other day to begin a new game with a new Sim – Lisa Chen, at least marginally more creative than my previous attempts at christening a computerised alter ego – I wasn’t totally surprised to find the game less absorbing than I remembered. I made Lisa Chen a three-bedroom beach cottage, and got her a job in the Law Enforcement Track. She cooked a meal of mac and cheese, and gained one cooking skill point. Then I turned the game off and logged onto Facebook. </span></p>
<p><span style="font-weight: 400;">And, in truth, there’s a sort of relief knowing I’m not sure when I’ll return to that simulated town with its simulated functionality and its simulated success. Because producing my own functionality is suddenly occupying every moment of my life. I am single-mindedly focused on my own insurmountable success.</span></p>
<hr />
<p><strong>Matilda Dixon-Smith</strong> is a film and television critic, and staff writer at Junkee Media. Her work has also appeared in the<i> Sydney Morning Herald, Guardian Australia, SBS, Kill Your Darlings </i>and<i> Going Down Swinging.</i></p>
																			</div><!-- .entry-content -->
																		
									<span class="tags">
										<a href="http://goingdownswinging.org.au/tag/depression/" rel="tag">depression</a><a href="http://goingdownswinging.org.au/tag/matilda-dixon-smith/" rel="tag">Matilda Dixon-Smith</a><a href="http://goingdownswinging.org.au/tag/mental-health/" rel="tag">Mental Health</a><a href="http://goingdownswinging.org.au/tag/the-sims/" rel="tag">The Sims</a><a href="http://goingdownswinging.org.au/tag/video-games/" rel="tag">Video Games</a>									</span>



									
																		<div class="post-info clearfix">
																				<div class="post-author"> <a href="http://goingdownswinging.org.au/byline/matilda-dixon-smith/" rel="tag">Matilda Dixon-Smith</a></div>
																				
										
										<div class="comments-count"><a href="http://goingdownswinging.org.au/simulated-capital/#respond">Leave a comment</a></div>
										
										
																					<div class="share-post">
											<div class="post-social-wrapper">
	<div class="post-social">
		<a title="Share this" href="http://goingdownswinging.org.au/simulated-capital/" data-title="Simulated Capital" class="facebook-share"> <i class="fa fa-facebook"></i></a>
		<a title="Tweet this" href="http://goingdownswinging.org.au/simulated-capital/" data-title="Simulated Capital" class="twitter-share"> <i class="fa fa-twitter"></i></a>
		<a title="Share with Google Plus" href="http://goingdownswinging.org.au/simulated-capital/" data-title="Simulated Capital" class="googleplus-share"> <i class="fa fa-google-plus"></i></a>
		<a title="Pin this" href="http://goingdownswinging.org.au/simulated-capital/" data-title="Simulated Capital" data-image="http://goingdownswinging.org.au/2016/wp-content/uploads/2017/07/thesims-2000x600-1140x600.jpg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a>
	</div>
	<div class="clear"></div>
</div>											</div>
																			
									</div>
									
																		</div>
					
							</div>
				
				

			
				

				</article>

				
			</div>
			
													
			
						<div class="blog-post-related blog-post-related-single clearfix"><h5>You may also like</h5>		<div class="blog-post-related-item">

		<a href="http://goingdownswinging.org.au/instructions-not-included/" class="blog-post-related-image"><img src="http://goingdownswinging.org.au/2016/wp-content/uploads/2017/03/inkblotcover-1140x600.jpg" alt="Instructions Not Included"/></a>
		<div class="blog-post-related-item-details">
					    <div class="post-categories"><a href="http://goingdownswinging.org.au/category/storiespoems/" rel="category tag">Stories &amp; Poems</a></div>
		    			<a href="http://goingdownswinging.org.au/instructions-not-included/" class="blog-post-related-title">Instructions Not Included</a>
		<div class="blog-post-related-date"><a href="http://goingdownswinging.org.au/byline/k-j/" rel="tag">K. J.</a></div>
		</div>
		</div>
				<div class="blog-post-related-item">

		<a href="http://goingdownswinging.org.au/gang-warfare-is-only-a-few-pokemon-away/" class="blog-post-related-image"><img src="http://goingdownswinging.org.au/2016/wp-content/uploads/2016/08/pokemon-1140x600.jpg" alt="Gang Warfare is Only a Few Pokémon Away"/></a>
		<div class="blog-post-related-item-details">
					    <div class="post-categories"><a href="http://goingdownswinging.org.au/category/articles/" rel="category tag">Articles</a></div>
		    			<a href="http://goingdownswinging.org.au/gang-warfare-is-only-a-few-pokemon-away/" class="blog-post-related-title">Gang Warfare is Only a Few Pokémon Away</a>
		<div class="blog-post-related-date"><a href="http://goingdownswinging.org.au/byline/rafael-s-w/" rel="tag">Rafael S. W.</a></div>
		</div>
		</div>
				<div class="blog-post-related-item">

		<a href="http://goingdownswinging.org.au/talking-to-a-terror-way-beyond-falling/" class="blog-post-related-image"><img src="http://goingdownswinging.org.au/2016/wp-content/uploads/2016/05/stars-shooting-2000x600-1140x600.jpg" alt="Talking to a Terror Way Beyond Falling"/></a>
		<div class="blog-post-related-item-details">
					    <div class="post-categories"><a href="http://goingdownswinging.org.au/category/articles/" rel="category tag">Articles</a></div>
		    			<a href="http://goingdownswinging.org.au/talking-to-a-terror-way-beyond-falling/" class="blog-post-related-title">Talking to a Terror Way Beyond Falling</a>
		<div class="blog-post-related-date"><a href="http://goingdownswinging.org.au/byline/daniel-east/" rel="tag">Daniel East</a></div>
		</div>
		</div>
		</div>			
				

		<div class="clear"></div>
					<div class="comments-form-wrapper" id="comments-form-wrapper">
						<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/simulated-capital/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://goingdownswinging.org.au/2016/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='11332' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="84af88f5e6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="27"/></p>				</form>
					</div><!-- #respond -->
				</div>
				
				
		</div>
			</div>
	</div>
</div>




<div class="container-fluid container-fluid-footer">
  <div class="row">
        <div class="footer-sidebar-2-wrapper">
      <div class="footer-sidebar-2 sidebar container footer-container">
      
        <ul id="footer-sidebar-2" class="clearfix">
          <li id="text-11" class="widget widget_text"><h2 class="widgettitle">Going Down Swinging</h2>
			<div class="textwidget"><p>Going Down Swinging is one of Australia’s longest-running and most respected literary journals.</p>
<p><a href="http://goingdownswinging.org.au/about/"/><h7>About</h7></a><br />
<a href="http://goingdownswinging.org.au/our-history/"/><h7>History</h7></a><br />
<a href="http://goingdownswinging.org.au/our-board/"/><h7>Board</h7></a><br />
<a href="http://goingdownswinging.org.au/our-staff/"/><h7>Staff</h7></a><br />
<a href="http://goingdownswinging.org.au/sponsors/"/><h7>Sponsors</h7></a><br />
<a href="http://goingdownswinging.org.au/category/News/"/><h7>News</h7></a></p>
</div>
		</li>
<li id="text-8" class="widget widget_text"><h2 class="widgettitle">Get published</h2>
			<div class="textwidget"><p><h7>Print submissions are now closed.</a></h7></p>
<p><a href="http://goingdownswinging.org.au/sign-up/">Sign up </a>to our mailing list to hear about future submission windows. </a></p>
<p><h7>Get Published Online</h7><br />
We’re looking for timeless, creative pieces of non-fiction for the website. Send your pitches to our online editor. All contributions are paid.</p>
</div>
		</li>
<li id="text-12" class="widget widget_text"><h2 class="widgettitle">Contact</h2>
			<div class="textwidget"><p><h7>Questions</h7><br />
info@goingdownswinging.org.au<br />
<h7>Media and Promotions</h7><br />
media@goingdownswinging.org.au<br />
<h7>Online editor</h7><br />
online@goingdownswinging.org.au </p></p>
</div>
		</li>
<li id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h2 class="widgettitle">GDS News</h2>
<script type="text/javascript">!function(){window.mc4wp||(window.mc4wp={listeners:[],forms:{on:function(n,w){window.mc4wp.listeners.push({event:n,callback:w})}}})}();</script><!-- MailChimp for WordPress v3.0.10 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-9557" method="post" data-id="9557" data-name="Sign Up" ><div class="mc4wp-form-fields"><p align="left">Keep up to date with submission windows, call-outs, <a href="http://goingdownswinging.org.au/category/events/"/>events</a> and <a href="http://goingdownswinging.org.au/category/the-editions/">publications.</a> We promise we’ll be gentle.</p>

<p align="left">
<p align="left">
  
    <input type="text" name="FNAME" placeholder="First Name">
</p>
<p align="left">

    <input type="text" name="LNAME" placeholder="Last Name">
</p>

 <p align="left" > <input type="email" name="EMAIL" placeholder="Your email address" /></p>
<p align="left">	<input type="submit" value="Sign Up" /></p>
<div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1500348096" /><input type="hidden" name="_mc4wp_form_id" value="9557" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></li>
        </ul>
      
      </div>
    </div>
        
    <footer>

      <div class="container">
      <div class="row">
          <div class="col-md-6 footer-menu">
<div class="widget-social-follow">

<a href="http://goingdownswinging.org.au/"><i class="fa fa-home"></i></a>
<a target="_blank" href="https://www.facebook.com/goingdownswinging/"><i class="fa fa-facebook"></i></a>
<a target="_blank" href="https://twitter.com/swingingonline"><i class="fa fa-twitter"></i></a>
<a target="_blank" href="http://instagram.com/swingingonline"><i class="fa fa-instagram"></i></a>
<a href="http://goingdownswinging.org.au/sign-up/"><i class="fa fa-envelope"></i></a>
</div>
          </div>
          <div class="col-md-6 copyright">
               Copyright 2016 - Going Down Swinging          </div>
      </div>
      </div>
      <a id="top-link" href="#top"></a>
      <a id="home-link" href="http://goingdownswinging.org.au"></a>
    </footer>

  </div>
</div>

      <nav id="offcanvas-sidebar-nav" class="st-sidebar-menu st-sidebar-effect-2">
      <div class="st-sidebar-menu-close-btn">×</div>
                  <div class="offcanvas-sidebar sidebar">
          <ul id="offcanvas-sidebar" class="clearfix">
            <li id="himmelen-text-3" class="widget widget_himmelen_text">        <div class="himmelen-textwidget-wrapper  himmelen-textwidget-no-paddings">
                    <div class="himmelen-textwidget" data-style="padding: 70px 20px;color: #00AAAD;text-align: center;"><h2><a href="http://goingdownswinging.org.au/category/the-editions/">The Editions</a></h2>

<p><a href="http://goingdownswinging.org.au/going-down-swinging-37//"><img src="http://goingdownswinging.org.au/2016/wp-content/uploads/2016/08/GDS_BOOK37_DevikaBilimoria_WEB003.jpg" alt=""/></a>
</p>



<p><a href="http://goingdownswinging.org.au/longbox/"><img src="http://goingdownswinging.org.au/2016/wp-content/uploads/2016/04/DSC_2597.png" alt=""/></a>
</p>

<p><a href="http://goingdownswinging.org.au/going-down-swinging-35/"><img src="http://goingdownswinging.org.au/2016/wp-content/uploads/2016/03/GDS_35_Cover_Green_D_cropped.jpg" alt=""/></a>
</p>




<p><a href="http://goingdownswinging.org.au/going-down-swinging-35/"<img src="http://goingdownswinging.org.au/2016/wp-content/uploads/2016/01/gds_35.jpg" alt=""/></a>
</p>

<p>
<a href="http://goingdownswinging.org.au/going-down-swinging-34/"/><img src="http://goingdownswinging.org.au/2016/wp-content/uploads/2016/01/gds_34.jpg" alt=""/></a>
</p>

<p>
<a href="http://goingdownswinging.org.au/going-down-swinging-33/"/><img src="http://goingdownswinging.org.au/2016/wp-content/uploads/2016/01/gds_33.jpg" alt=""/></a>
</p>

<p>
<a href="http://goingdownswinging.org.au/going-down-swinging-32/"/><img src="http://goingdownswinging.org.au/2016/wp-content/uploads/2016/01/gds_32.jpg" alt=""/></a>
</p>

<p>
<a href="http://goingdownswinging.org.au/going-down-swinging-31/"/><img src="http://goingdownswinging.org.au/2016/wp-content/uploads/2016/01/gds_31.jpg" alt=""/></a>
</p>

<p>
<a href="http://goingdownswinging.org.au/going-down-swinging-30/"/><img src="http://goingdownswinging.org.au/2016/wp-content/uploads/2016/01/gds_30.jpg" alt=""/></a>
</p><a class="btn alt" href="http://goingdownswinging.org.au/category/the-editions/" target="_self">Browse All Editions</a></div>
        </div>
        </li>
          </ul>
          </div>
              </nav>
		<script type="text/javascript">// <![CDATA[
			if( window.devicePixelRatio !== undefined ) document.cookie = 'devicePixelRatio = ' + window.devicePixelRatio;
		// ]]></script>
		<script type='text/javascript' src='http://goingdownswinging.org.au/2016/wp-content/plugins/akismet/_inc/form.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://goingdownswinging.org.au/2016/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/goingdownswinging.org.au\/2016\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://goingdownswinging.org.au/2016/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"1763129187.1654d0c.6cb5c8a33d5e4422bc5a2a75ef4232d9"};
/* ]]> */
</script>
<script type='text/javascript' src='http://goingdownswinging.org.au/2016/wp-content/plugins/instagram-feed/js/sb-instagram.js?ver=1.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/goingdownswinging.org.au\/2016\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://goingdownswinging.org.au/2016/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://goingdownswinging.org.au/2016/wp-content/themes/gds_theme/js/bootstrap.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://goingdownswinging.org.au/2016/wp-content/themes/gds_theme/js/easing.js?ver=1.3'></script>
<script type='text/javascript' src='http://goingdownswinging.org.au/2016/wp-content/themes/gds_theme/js/select2/select2.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://goingdownswinging.org.au/2016/wp-content/themes/gds_theme/js/owl-carousel/owl.carousel.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://goingdownswinging.org.au/2016/wp-content/themes/gds_theme/js/jquery.nanoscroller.min.js?ver=3.4.0'></script>
<script type='text/javascript' src='http://goingdownswinging.org.au/2016/wp-content/themes/gds_theme/js/template.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://goingdownswinging.org.au/2016/wp-includes/js/comment-reply.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://goingdownswinging.org.au/2016/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://goingdownswinging.org.au/2016/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=3.0.10'></script>
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}})();</script></body>
</html>